[V11] Problème d'embrayage

Il est question des Centauro & Daytona, des Quota, des 1100 Sport, mais aussi des V11 considérés par les puristes comme l'un des derniers modèles de l'ère Guzzi, avant de passer sous le giron d'Aprilia puis de Piaggio...
Répondre
Avatar du membre
Le Guguz
ForumGUZZISTE novice
Messages : 4
Enregistré le : mar. 23 janv. 2024, 14:22

[V11] Problème d'embrayage

Message par Le Guguz »

Salut les Guzzistes,

Je m'excuse d'avance si ce sujet existe déjà mais je n'ai trouvé la réponse nulle part...

Je rencontre un gros problème d'embrayage sur ma V11 Sport naked 2001 : au rétrogradage uniquement, peu importe le rapport enclenché, et de façon intermittente, lorsque je relâche la poignée d'embrayage, il ne se passe rien comme si j'étais au point mort et la poignée devient toute molle... Ça fait très peur quand tu t'attends à avoir du frein moteur !! :o

J'ai récemment fait intervenir un mécano pour une fuite de fluide d'embrayage au niveau du cylindre récepteur. Il a dû changer un joint métallique mais il n'a pas trouvé la pièce d'origine et a trouvé un joint aux mêmes cotes, une pièce neuve qui se monte normalement sur... 103 SP !!

Mon impression est que ce joint se décale de temps en temps et bloque l'arbre d'embrayage... Qu'en pensez-vous ? Je n'ai pas su trouver ce fameux joint sur la vue éclatée du récepteur d'embrayage... Peut-être la pièce n°7 sur l'image ci-dessous ?

Malheureusement j'ai déménagé et mon mécano aussi, ce qui fait qu'on se retrouve à 400 km l'un de l'autre, c'est pas pratique...
Je n'ai pas du tout le temps de regarder ça par moi-même et je me demande si vous connaissez un mécano dans le 11 ou à proximité qui pourrait m'aider ?

Merci d'avance pour votre aide !

Image
🤔 Qui préfère la sécurité à la liberté aura tôt fait de perdre les deux... ✊
B. Franklin
Jmt
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 10 févr. 2024, 23:41
Localisation : Barronnies Provençales

Re: [V11] Problème d'embrayage

Message par Jmt »

Bonjour,

Je peux dire maintenant que je connais très bien cette commande d’embrayage car sur ma 1100 Breva j’ai eu à changer les disques pour des raisons de patinage et suite au montage de disques Newfren je n’ai eu que des problèmes d’insuffisance de garde et de débrayage. J’ai été amené à démonter à plusieurs reprises cette fameuse commande, elle est peu accessible.

Je n’ai jamais vu la présence d’un joint métallique, le récepteur est composé d’un piston et de son ressort, montage sans joint. La commande a un joint torique (11) placé dans la gorge du cylindre de commande (10) et sur la tige (6) il y a 2 joints coniques (7) avec la face la plus fine côté boite.
Il n’y a pas d’autres joints !

Toutes ces pièces sont disponible chez ceux qui vendent des pièces Guzzi et je ne vois pas ce qu’un joint de 103 vient faire ici, je ne comprends pas bien ?!

Je pense que pour une raison ou une autre ton mécanisme se bloque et ne revient pas à sa place initiale, peut-être ce fameux joint.
Je te conseille vivement de revoir toute ta commande d’embrayage, l’accès se fait par l’arrière de la boite et à moins d’avoir des doigts de fée il te faudra démonter la fourche arrière et l’amortisseur pour plus de facilité. Démontage assez aisé, remontage un peu plus pénible mais réalisable sans outillage particulier.

Trois vis retiennent le récepteur, les pièces 8 à 11 se retirent facilement et pour extraire la tige il faut un aimant puissant car retenue par les joints coniques.

Sous la poussée hydraulique du piston dans le récepteur (13) la commande s’actionne et le retour se fait par la poussée des ressorts (1)
S’il y a blocage c’est qu’il y a un mauvais coulissement et certainement un blocage sur les pièces 8 ou 10, d’autant plus que ton mécano est intervenu sur cette commande hydraulique. Est-il concessionnaire Guzzi ?!!

Jmt
Avatar du membre
jeanroche
ForumGUZZISTE chevronné
Messages : 963
Enregistré le : jeu. 22 déc. 2011, 10:48

Re: [V11] Problème d'embrayage

Message par jeanroche »

Bonjour.
C'est vrai c'est quoi ce joint :?: .

@jmt
J'ai vu que finalement tu t'en es bien sorti pour ton histoire de "fou" .
Tu sais faire refaire ;) .

Mais y'a une chose (entre autres) sur la description du récepteur que je ne comprends pas.
"Trois vis retiennent le récepteur" ok .

Là !, y'a six trous, pourquoi ?.
viewtopic.php?p=142647#p142647

Image
Jmt
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 10 févr. 2024, 23:41
Localisation : Barronnies Provençales

Re: [V11] Problème d'embrayage

Message par Jmt »

Bonjour,

Tu me surprendras toujours avec ton incroyable documentation !

Pour le récepteur à 3 vis je parlais de celui du bloc 1100 de la Breva qui doit certainement être le même sur la 1200, par contre celui dont tu parles était monté apparemment sur des blocs plus anciens mais c'est un point de détail qui ne change rien aux pièces composant ce mécanisme. Par contre si un joint métallique a été effectivement monté il a pu occasionner des dégâts dans le logement alu de la boîte de vitesse et causer des blocages.

Pourtant le schéma de montage est compréhensible et les joints disponibles !

Hier 5oo km de rodage d'embrayage : route et autoroute, il fonctionne parfaitement ! Juste récompense.
Avatar du membre
Le Guguz
ForumGUZZISTE novice
Messages : 4
Enregistré le : mar. 23 janv. 2024, 14:22

Re: [V11] Problème d'embrayage

Message par Le Guguz »

Salut camarades,

Merci pour ces réponses très précises !

Ben ça doit être une rondelle, alors, pas un joint...
Y a plus qu'à démonter pour en avoir le cœur net. En tous cas, ça me conforte dans l'idée que le problème vient de là...

@jmt : c'est pas un concessionnaire, c'est un mécano en qui j'ai confiance mais qui est plus spécialiste Ducat' que Guzzi...

Je vous tiens au courant une fois que c'est démonté !!

Merci encore,
Guguz
🤔 Qui préfère la sécurité à la liberté aura tôt fait de perdre les deux... ✊
B. Franklin
Jmt
ForumGUZZISTE débutant
Messages : 19
Enregistré le : sam. 10 févr. 2024, 23:41
Localisation : Barronnies Provençales

Re: [V11] Problème d'embrayage

Message par Jmt »

Bonjour à toi,

Il n'y a que 2 rondelles (2 et 4) qui entourent le roulement à aiguilles (3) visibles sur l'illustration de jeanroche. Je ne pense pas que ce soit une de ces rondelles qui empêche le bon fonctionnement du mécanisme, à moins qu'il y ait une différence de taille notoire.

Nous saurons bientôt ce qu'il en est.
Bonne continuation.
Répondre

Retourner vers « 🏍 Gros blocs Moto Guzzi V10 & V11 »